1. IMPORTANT : Nouvelles mesures de sécurité - 2. Règles pour obtenir de l'aide dans les forums de support - 3. Restrictions des droits pour le groupe "Support suspendu"

Il est obligatoire de respecter les Règles de MyBB.fr : Version abrégée ou Version complète pour obtenir du support sur nos forums.

Les membres ayant un site/forum contrevenant aux règles de MyBB.support seront placés dans le groupe "Support suspendu" et ne bénéficieront plus du support du staff. Nous recommandons aux autres membres d'agir de même. Il ne s'agit pas d'un bannissement, le membre retrouvera son statut "normal" dès que sa situation sera conforme aux règles.

Nouveau : un Wiki en français : plus de détails.
Avant de soumettre votre problème, consultez-le, ainsi que la FAQ, sans oublier le moteur de recherche interne.


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bugs Mon Forum est lent
Tags » bugs, forum, lent
16-12-2008, 16:43, (This post was last modified: 16-12-2008, 16:45 by HiR0.)
#1
Bugs Mon Forum est lent
Salut tout le monde voilà je viens de me créer un nouveau forum tout allait bien jusque au moment ou j'ai mis un nouveau theme de mybboard.com : Thême : pouvez-vous m'aider ??? Mon forum est lent aller dessus pour le constater : Forum : Help me sil-vous-plait

[Image: Vista2.20081216195943.png]
Reply
16-12-2008, 16:55,
#2
RE: Bugs Mon Forum est lent
C'est idoo, tout simplement !!!

Ce n'est pas la première fois que je remarque que les forums sur idoo sont plus que lents !
A tel point qu'à certains moments, ils semblent ne pas répondre...
Ce qui est le cas du tien en ce moment.

Ah ça y est, ça s'est enfin ouvert !!!

Remets le thème par défaut pour voir.
Si c'est toujours aussi lent, ne cherche pas, c'est ton hébergeur qui prend son temps pour interpréter le PHP !

[Image: spyto.png]
~~ AUCUNE AIDE Par MP, MAIL OU MSN !!!~~
Reply
16-12-2008, 17:03, (This post was last modified: 16-12-2008, 17:04 by HiR0.)
#3
RE: Bugs Mon Forum est lent
Voilà j'ai changer de thême le forum est moin lent mais il l'est toujours, seul probleme est que tout mes forums sont sur idoo je n'avai jamais eu se bug

[Image: Vista2.20081216195943.png]
Reply
16-12-2008, 18:04,
#4
RE: Bugs Mon Forum est lent
Prend O-N !
Reply
16-12-2008, 18:27, (This post was last modified: 16-12-2008, 18:29 by spyto.)
#5
RE: Bugs Mon Forum est lent
HiR0 Wrote:Voilà j'ai changer de thême le forum est moin lent mais il l'est toujours, seul probleme est que tout mes forums sont sur idoo je n'avai jamais eu se bug

Ce n'est pas un bug !!!
C'est juste une "faiblesse" passagère je te le souhaite de idoo.

Edit : tu trouves qu'il est moins lent ? Pour moi c'est pareil !
J'ai même eu droit à ce joli message :
Quote:Connexion interrompue

La connexion avec le serveur a été réinitialisée pendant le chargement de la page.

La liaison au réseau a été interrompue pendant la négociation d'une connexion. Veuillez réessayer.

[Image: spyto.png]
~~ AUCUNE AIDE Par MP, MAIL OU MSN !!!~~
Reply
16-12-2008, 23:22,
#6
RE: Bugs Mon Forum est lent
Voilà merci de m'avoir aider mais le forum n'est plus lent ( du moins sur mon pc ).

Encore Merci.

HiR0.

[Image: Vista2.20081216195943.png]
Reply




Users browsing this thread: 1 Guest(s)

Contact Us | MyBB.support | Return to Top | Return to Content | Lite (Archive) Mode | RSS Syndication
 Translation utility provided by Regentronique