1. IMPORTANT : Nouvelles mesures de sécurité - 2. Règles pour obtenir de l'aide dans les forums de support - 3. Restrictions des droits pour le groupe "Support suspendu"

Il est obligatoire de respecter les Règles de MyBB.fr : Version abrégée ou Version complète pour obtenir du support sur nos forums.

Les membres ayant un site/forum contrevenant aux règles de MyBB.support seront placés dans le groupe "Support suspendu" et ne bénéficieront plus du support du staff. Nous recommandons aux autres membres d'agir de même. Il ne s'agit pas d'un bannissement, le membre retrouvera son statut "normal" dès que sa situation sera conforme aux règles.

Nouveau : un Wiki en français : plus de détails.
Avant de soumettre votre problème, consultez-le, ainsi que la FAQ, sans oublier le moteur de recherche interne.


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bug logo (bannière) ne s’affiche pas correctement
Tags » bug, logo, bannière, s’affiche, correctement
31-08-2012, 14:33,
#1
Bug logo (bannière) ne s’affiche pas correctement
Bonjour,

Pouvez vous m’aider s'il vous plait car la bannière de mon forum ne s'affiche pas correctement :

http://www.portaildugeek.tk

ou bien screen :

http://nsa29.casimages.com/img/2012/08/31/120831024552593132.jpg

Merci de votre aide
Reply
31-08-2012, 18:05,
#2
RE: Bug logo (bannière) ne s’affiche pas correctement
Le logo se retrouve dans l'identifiant "tlogo" qui lui n'est pas assez haut et large.
Dans le CSS "http://www.portaildugeek.tk/cache/themes/theme3/global.css" il faudra remplacer :

#tlogo{
background: url(../../../images/alphagaming/logo.png) no-repeat;
width: 147px;
height: 10px;
position:absolute;
margin-top:23px;
margin-left:15px;
}

Par :
#tlogo{
background: url(../../../images/alphagaming/logo.png) no-repeat;
width: 294px;
height: 20px;
position:absolute;
margin-top:23px;
margin-left:15px;
}

Il peut être changé dans le fichier ou par le Panneau d'Administration.

Administrateur de MyBBCodes.com
Cool " Ce n'est pas ce que vous savez qui est important, c'est ce que vous faites ou ne faites pas!"
Obtenez plus de 175 plugins pour MyBB ici...
~~ AUCUNE AIDE Par MP, MAIL OU MSN !!!~~
Reply
01-09-2012, 1:12,
#3
RE: Bug logo (bannière) ne s’affiche pas correctement
Merci :3
Reply




Users browsing this thread: 1 Guest(s)

Contact Us | MyBB.support | Return to Top | Return to Content | Lite (Archive) Mode | RSS Syndication
 Translation utility provided by Regentronique